Первая передача включается через вторую

Обсуждение трансмиссии автомобиля, обслуживание, настройка и ремонт
Аватара пользователя

Автор темы
Kuvalda
Новичок
Сообщения: 1
Зарегистрирован: 05 сен 2013, 17:44

Первая передача включается через вторую

Сообщение Kuvalda » 05 сен 2013, 17:55

Доброго времени суток. Недавно мой знакомый купил себе Чери Амулет, и все бы ничего, но вот передачи у него включаются нормально. Я владею Амулетом уже 6 лет, и с самого первого для покупки первая передача включается через вторую. Получается что бы включить первую передачу, сначала я «тыкаю» вторую и не отпуская сцепление включаю первую, иначе не идет. Я с этим фактом уже давно свыкся, особо не интересовался этим вопросом, а теперь понял что это не на всех Амулетах такая проблема! В чем может быть причина? Кто либо сталкивался с такой проблемой?

Аватара пользователя

RomanB
Знаток
Сообщения: 339
Зарегистрирован: 13 июл 2013, 12:40

Re: Первая передача включается через вторую

Сообщение RomanB » 17 окт 2013, 10:20

Я о подобном слышал, что да, иногда, очень редко, такое бывает. Но вот чего я не понимаю — зачем это терпеть, отремонтируйте сцепление и будете нормально ездить!

Аватара пользователя

Artem
Знаток
Сообщения: 143
Зарегистрирован: 14 июл 2013, 05:17

Re: Первая передача включается через вторую

Сообщение Artem » 31 окт 2013, 06:49

Если авто покупалось новое, то почему до сих пор не обратились по гарантии? Дело может быть в мелочи — придется просто отрегулировать кулису.


Вернуться в «Трансмиссия»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей
Боты: CommonCrawl [Bot]