Не идёт зарядка на холостых

Обсуждение электрики автомобиля, обслуживание, настройка и ремонт
Аватара пользователя

Автор темы
igor72
Местный
Сообщения: 33
Зарегистрирован: 10 июл 2013, 18:35

Не идёт зарядка на холостых

Сообщение igor72 » 10 июл 2013, 18:42

Моя машина 2010 года. Всё в ней работало прекрасно всё это время. Но теперь заметил, что когда стою в пробке, то на холостых оборотах не идёт зарядка на аккумулятор. А если горят фары и работают дворники, то стрелка ложится на приборе прям на глазах. Что это может быть?

Аватара пользователя

RomanB
Знаток
Сообщения: 339
Зарегистрирован: 13 июл 2013, 12:40

Re: Не идёт зарядка на холостых

Сообщение RomanB » 16 июл 2013, 12:12

Насколько я слышал, то зарядка идет не на любых холостых, а только начиная с полутора тысяч оборотов, когда напряжение на клеммах достигая 15 В.

Аватара пользователя

nafnatrix
Местный
Сообщения: 35
Зарегистрирован: 14 июл 2013, 01:22

Re: Не идёт зарядка на холостых

Сообщение nafnatrix » 19 июл 2013, 20:16

Датчик холостого проверить. А заряд должен идти не с 1.5т. о\м. и одна тысяча нормально для холостых. Кстати а машина глохнет когда при всем включенном Вы стоите ?

Аватара пользователя

Artem
Знаток
Сообщения: 143
Зарегистрирован: 14 июл 2013, 05:17

Re: Не идёт зарядка на холостых

Сообщение Artem » 22 окт 2013, 09:45

Я заметил, что на холостых даже фары не так ярко светят, а вот когда дам газу, то свет становится получше. Это тоже что-то с генератором, или норма?


Вернуться в «Электрика»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей
Боты: CommonCrawl [Bot]